WDCP,支持系统:CentOS 5.X/wdlinux_base 5.X/wdOS 1.0,CentOS 6.X ,32位,64 安装命令: [crayon-5e8690a00e807867455140/] PHP版本是 5.217 sp1 升级PHP 5.3.13教程 [crayon-5e8690a00e816370912277/] 安装过程大概5分钟左右 如果看到php update is OK 表示安装成功 安装Zend Guard Loader [crayon-5e8690a00e819345888384…

2014年04月10日 9条评论 1816点热度 0人点赞 阅读全文